Am 13. Dezember 2018 wurde ein Update auf 5.0.1 herausgebracht und wird empfohlen. Es handelt sich hier um ein Sicherheitsupdate für alle Versionen ab 3.7.
Wordpress-Versionen, die noch nicht auf 5.0 aktualisiert wurden (vermutlich sind das sehr viele…) erhalten ein Update auf 4.9.9.

Wir halten Euch auf dem Laufenden.

Empfohlene Beiträge